- Alle sehen
- Thin Clients
- Workstations
- All-in-One PCs
- Point of Sale & Kassensysteme
- Desktops
- Computing Zubehör
- Alle sehen
- Firewalls
- Switches
- Netzwerkkarten & -adapter
- Netzwerkkameras
- PowerLAN
- Router
- WLAN Accesspoint & -Repeater
- KVM-Switches
- Netzwerk-Zubehör
- Alle sehen
- Arbeitsspeicher
- SSD
- Festplatten extern
- Festplatten intern
- Prozessoren
- Grafikkarten
- USB
- FireWire
- SATA
- SAS
- Fibre Channel
- Seriell
- Blu-ray
- DVD & CD
- USB Hubs & -Cardreader
- Installation
- Speichermedien
- Stromversorgung
- Alle sehen
- VGA
- DVI
- HDMI
- Display Port
- USB
- SATA
- Thunderbolt
- Firewire
- Audio
- Stromkabel
- Patchkabel
- Glasfaserkabel
- SCSI
- Seriell & Parallel
- KVM-Kabel
- RJ45
- PCI
+3 Bilder
ID: 344981
TP-Link ID: TL-SG3210XHP-M2
TP-Link TL-SG3210XHP-M2 8-Port 2.5G PoE+ 2x10G SFP Switch
Ausführlicher Produkttitel
Ausführlicher Produkttitel
TP-Link TL-SG3210XHP-M2 8-Port 2.5G PoE+ 2x10G SFP Switch
+3 Bilder
Anzahl der basisschaltenden RJ-45 Ethernet Ports 8
Brutto:
inkl.
Steuern.
lieferbar in 4-7 Werktagen
Ihrem Warenkorb hinzugefügt
Brutto:
inkl.
Steuern.
lieferbar in 4-7 Werktagen
Produktbeschreibung
2,5G-PoE+-Managed-Switch
mit 10G-Uplinks in Omada integriert
2,5G PoE+-Portsfür WiFi 6
8× 2,5 Gbit/s Ports entfesseln das volle Potenzial von WiFi 6 APs
Blitzschnelle 10G Uplinks
2× 10 Gbit/s SFP+ Slots sichern eine hohe Bandbreite
PoE+-Leistung
8 PoE+-Ports mit 240W PoE-Budget
Zentrales Cloud-Management
SDN-Integration für hocheffiziente Netzwerke
Entfesseln Sie das volle Potential von WiFi 6 mit Multi-Gigabit-PoE+-Ports
Ausgestattet mit 8× 2,5 Gbit/s PoE+-Ports, gewährleistet zukunftssichere Netzwerkerweiterungen und -installationen, mit genügend Bandbreite für WiFi 6 Accesspoints. Dieser Switch stellt über jeden Port alle 8 Ports gleichzeitig 30W zur PoE-Versorgung zur Verfügung zu stellen, mit einem Gesamtbudget von 240W, wodurch der Switch für eine Vielzahl an verschiedenen Einsatzszenarios geeignet ist.
Enterprise Switch mit 10G Uplink
2× 10Gbit/s-SFP+-Slots ermöglichen den vollen gleichzeitigen Uplink aller Downlinks für eine nicht-blockierende Switch-Leistung, ultra-niedrige Latenzen für eine zuverlässige, blitzschnelle Bereitstellung von Verbindungen zu Server und Switches.
Software Defined Networking (SDN) mit Cloudzugriff
Die Omada-SDN integriert Netzwerkgeräte wie Accesspoints., Switches und Gateways für eine 100% zentralisiertes Cloud-Management. So können hochskalierende Netzwerke von einer einzigen Oberfläche aus gesteuert werden, nahtlos WLAN- und LAN-Verbindungen bereitgestellt werden. Ideal für den Einsatz in der Bildung, Hotel und Gastronomie, Büros, u. v. m.
Praktische Cloud- oder lizenzfreie lokale Controller
Multi-Site Cloud Verwaltung
Zero-Touch Provisionierung (ZTP)
Intelligentes Monitoring
Erweitere L3 Funktionen
Eine Vielzahl von L2+- und L3-Funktionen werden unterstützt, um den Aufbau von hoch skalierbaren und robusten Netzwerken zu ermöglichen, die zuverlässige und effiziente Lösungen für Unternehmen, Bildungseinrichtungen und Internetanbieter bieten.
Sichere Netzwerkerstellung
Zu den Sicherheitsfunktionen gehören IP-MAC-Port-VID Binding, Port Security, Storm Control und DHCP Snooping zur Abwehr einer Reihe von Netzwerkbedrohungen. Eine integrierte Liste gängiger DoS-Attacken ist vorhanden und macht es einfacher denn je, diese zu verhindern. Darüber hinaus schränkt die Funktion Access Control List (ACL, L2 bis L4) den Zugriff auf sensible Netzwerkressourcen ein, indem sie Pakete basierend auf Quell- und Ziel-MAC-Adresse, IP-Adresse, TCP/UDP-Ports oder VLAN-ID blockiert. Der Netzwerkzugriff der Benutzer kann über die 802.1X-Authentifizierung kontrolliert werden, die mit einem RADIUS/Tacacs+-Server arbeitet, um den Zugriff nur dann zu gewähren, wenn gültige Benutzeranmeldeinformationen angegeben werden.
Enterprise-Level-Funktionen
Eine komplette Reihe von L2+-Funktionen wird unterstützt, einschließlich 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol und 802.3x Flow Control. Erweitertes IGMP Snooping stellt sicher, dass der Switch Multicast-Streams auf intelligente Weise nur an die entsprechenden Teilnehmer weiterleitet und unnötigen Datenverkehr unterbindet, während IGMP Throttling & Filtering jeden Teilnehmer auf Port-Ebene einschränken, um unautorisierten Multicast-Zugriff zu verhindern. Statisches Routing ist eine einfache Methode zur Segmentierung des Netzwerks und leitet den Datenverkehr für eine verbesserte Effizienz intern durch den Switch.
Erweitertes QoS
Sprach- und Videodatenverkehr kann auf der Grundlage von IP-Adresse, MAC-Adresse, TCP-Portnummer, UDP-Portnummer usw. priorisiert werden. Mit QoS (Quality of Service) bleiben Sprach- und Videodienste reibungslos, auch wenn die Bandbreite knapp ist.
Funktionen gezielt auf Rechenzentren und Internetanbieter
sFlow, QinQ, L2PT PPPoE ID Insertion und IGMP-Authentifikation sind integrierte Funktionen, mit denen wir auf Anforderungen von Internetanbieter reagieren. 802.3ah OAM und Device Link Detection Protocol (DLDP) bieten eine vereinfachte Überwachung und Troubleshooting der Netzwerkschnittstellen.
IPv6-Unterstützung
IPv6-Funktionen, wie Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery und IPv6 Neighbor Discover garantieren, dass Ihr Netzwerk bereit ist für die nächste Generation (NGN) ohne, dass Sie Ihr Hardware austauschen müssen.
mit 10G-Uplinks in Omada integriert
2,5G PoE+-Portsfür WiFi 6
8× 2,5 Gbit/s Ports entfesseln das volle Potenzial von WiFi 6 APs
Blitzschnelle 10G Uplinks
2× 10 Gbit/s SFP+ Slots sichern eine hohe Bandbreite
PoE+-Leistung
8 PoE+-Ports mit 240W PoE-Budget
Zentrales Cloud-Management
SDN-Integration für hocheffiziente Netzwerke
Entfesseln Sie das volle Potential von WiFi 6 mit Multi-Gigabit-PoE+-Ports
Ausgestattet mit 8× 2,5 Gbit/s PoE+-Ports, gewährleistet zukunftssichere Netzwerkerweiterungen und -installationen, mit genügend Bandbreite für WiFi 6 Accesspoints. Dieser Switch stellt über jeden Port alle 8 Ports gleichzeitig 30W zur PoE-Versorgung zur Verfügung zu stellen, mit einem Gesamtbudget von 240W, wodurch der Switch für eine Vielzahl an verschiedenen Einsatzszenarios geeignet ist.
Enterprise Switch mit 10G Uplink
2× 10Gbit/s-SFP+-Slots ermöglichen den vollen gleichzeitigen Uplink aller Downlinks für eine nicht-blockierende Switch-Leistung, ultra-niedrige Latenzen für eine zuverlässige, blitzschnelle Bereitstellung von Verbindungen zu Server und Switches.
Software Defined Networking (SDN) mit Cloudzugriff
Die Omada-SDN integriert Netzwerkgeräte wie Accesspoints., Switches und Gateways für eine 100% zentralisiertes Cloud-Management. So können hochskalierende Netzwerke von einer einzigen Oberfläche aus gesteuert werden, nahtlos WLAN- und LAN-Verbindungen bereitgestellt werden. Ideal für den Einsatz in der Bildung, Hotel und Gastronomie, Büros, u. v. m.
Praktische Cloud- oder lizenzfreie lokale Controller
Multi-Site Cloud Verwaltung
Zero-Touch Provisionierung (ZTP)
Intelligentes Monitoring
Erweitere L3 Funktionen
Eine Vielzahl von L2+- und L3-Funktionen werden unterstützt, um den Aufbau von hoch skalierbaren und robusten Netzwerken zu ermöglichen, die zuverlässige und effiziente Lösungen für Unternehmen, Bildungseinrichtungen und Internetanbieter bieten.
Sichere Netzwerkerstellung
Zu den Sicherheitsfunktionen gehören IP-MAC-Port-VID Binding, Port Security, Storm Control und DHCP Snooping zur Abwehr einer Reihe von Netzwerkbedrohungen. Eine integrierte Liste gängiger DoS-Attacken ist vorhanden und macht es einfacher denn je, diese zu verhindern. Darüber hinaus schränkt die Funktion Access Control List (ACL, L2 bis L4) den Zugriff auf sensible Netzwerkressourcen ein, indem sie Pakete basierend auf Quell- und Ziel-MAC-Adresse, IP-Adresse, TCP/UDP-Ports oder VLAN-ID blockiert. Der Netzwerkzugriff der Benutzer kann über die 802.1X-Authentifizierung kontrolliert werden, die mit einem RADIUS/Tacacs+-Server arbeitet, um den Zugriff nur dann zu gewähren, wenn gültige Benutzeranmeldeinformationen angegeben werden.
Enterprise-Level-Funktionen
Eine komplette Reihe von L2+-Funktionen wird unterstützt, einschließlich 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol und 802.3x Flow Control. Erweitertes IGMP Snooping stellt sicher, dass der Switch Multicast-Streams auf intelligente Weise nur an die entsprechenden Teilnehmer weiterleitet und unnötigen Datenverkehr unterbindet, während IGMP Throttling & Filtering jeden Teilnehmer auf Port-Ebene einschränken, um unautorisierten Multicast-Zugriff zu verhindern. Statisches Routing ist eine einfache Methode zur Segmentierung des Netzwerks und leitet den Datenverkehr für eine verbesserte Effizienz intern durch den Switch.
Erweitertes QoS
Sprach- und Videodatenverkehr kann auf der Grundlage von IP-Adresse, MAC-Adresse, TCP-Portnummer, UDP-Portnummer usw. priorisiert werden. Mit QoS (Quality of Service) bleiben Sprach- und Videodienste reibungslos, auch wenn die Bandbreite knapp ist.
Funktionen gezielt auf Rechenzentren und Internetanbieter
sFlow, QinQ, L2PT PPPoE ID Insertion und IGMP-Authentifikation sind integrierte Funktionen, mit denen wir auf Anforderungen von Internetanbieter reagieren. 802.3ah OAM und Device Link Detection Protocol (DLDP) bieten eine vereinfachte Überwachung und Troubleshooting der Netzwerkschnittstellen.
IPv6-Unterstützung
IPv6-Funktionen, wie Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery und IPv6 Neighbor Discover garantieren, dass Ihr Netzwerk bereit ist für die nächste Generation (NGN) ohne, dass Sie Ihr Hardware austauschen müssen.
Technische Daten
Logistikdaten
| Warentarifnummer (HS) | 85176990 |
Protokolle
| GARP VLAN Registration Protocol (GVRP) | Ja |
Datenübertragung
| Anzahl der statischen Routen | 48 |
| Anzahl IP-Schnittstellen | 16 |
Zertifikate
| Zertifizierung | CE, FCC, RoHS |
Lieferumfang
| Verpackungsart | Box |
| Mitgelieferte Kabel | AC |
| Schnellstartübersicht | Ja |
Sicherheit
| MAC Adressen Filtern | Ja |
Verpackungsdaten
| Paketgewicht | 2.840 g |
| Verpackungstiefe | 250 mm |
| Verpackungsbreite | 528 mm |
| Verpackungshöhe | 80 mm |
Betriebsbedingungen
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90 |
| Temperaturbereich bei Lagerung | -40 - 70 |
| Betriebstemperatur | 0 - 45 |
Energie
| AC Eingangsspannung | 100 - 240 |
| AC Eingangsfrequenz | 50 - 60 |
| Stromverbrauch (max.) | 291,49 W |
Gewicht und Abmessungen
| Höhe | 44 mm |
| Breite | 440 mm |
| Tiefe | 180 mm |
Betriebsbedingungen
| Luftfeuchtigkeit bei Lagerung | 5 - 90 |
Design
| Produktfarbe | Black |
Sicherheit
| Passwortschutz | Ja |
Netzwerk
| Ratenbeschränkung | Ja |
Design
| Formfaktor | 1U |
Netzwerk
| Head-of-Line (HOL)-Blocking | Ja |
Netzwerk
| Ethernet LAN Datentransferraten | 100,1000,2500 |
Power over Ethernet (PoE)
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 8 |
| Gesamtleistung Power over Ethernet (PoE) | 240 W |
| Power over Ethernet (PoE) Leistung pro Anschluss | 30 W |
Energie
| Energiequelle | AC |
| Netzteil enthalten | Ja |
Design
| Rack-Einbau | Ja |
| Anzahl Lüfter | 2 fan(s) |
Protokolle
| Management-Protokolle | SNMPv1/v2c/v3, SNTP |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
| Multicast Listener Discovery (MLD) Snooping | Ja |
Sicherheit
| Unterstützte Sicherheitsalgorithmen | HTTPS,SSH,SSH-2,SSL/TLS |
| Zugriffkontrollliste | Ja |
| IP-MAC-Portbindung | Ja |
| IGMP-Snooping | Ja |
| Autentifizierungstyp | AAA,TACACS+ |
| Authentifizierung | MAC-based authentication,Port-based authentication |
| Warteschleifenplanungs-Algorithmen | SP,WRR+SP,Weighted RoundRobin (WRR) |
| DHCP-Funktionen | DHCP client,DHCP relay,DHCP server,DHCP snooping,D |
| Statische Anschlusssicherheit | Ja |
| SSH-/SSL-Unterstützung | Ja |
| BPDU-Filterung/Schutz | Ja |
| Loop Protection | Ja |
Datenübertragung
| MAC-Adressentabelle | 16.000 entrie |
| Jumbo Frames Unterstützung | Ja |
| Statische Route | Ja |
| Jumbo-Frames | 9.000 |
| Transferrate | 59,52 Mpps |
| Routing-/Switching-Kapazität | 80 Gbit/s |
| Datenpaket-Pufferspeicher | 12 MB |
Netzwerk
| Netzstandard | IEEE 802.1D,IEEE 802.1s,IEEE 802.1w |
| Link Aggregation | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| VLAN-Unterstützung | Ja |
| Anzahl der VLANs | 4.000 |
| Port-Spiegelung | Ja |
| Virtuelle LAN-Funktionen | MAC address-based VLAN,Port-based VLAN,PrivateVLA |
| Broadcast-Sturmkontrolle | Ja |
| IP-Routing | Ja |
| Spannbaum-Protokoll | Ja |
| 10G-Unterstützung | Ja |
Anschlüsse und Schnittstellen
| Konsolen-Port | RJ-45/micro-USB |
| Menge Modul-Steckplätze SFP+ | 2 |
| Netzstecker | AC-in jack |
| Anzahl 2.5G Ethernet (Kupfer)-Ports | 8 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
Management-Funktionen
| Web-basiertes Management | Ja |
| Quality of Service (QoS) Support | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC26 |
| Traffic-Klassifizierung | Ja |
| Switch-Ebene | L2/L3 |
| ARP-Inspektion | Ja |
| Konfiguration der Standorteinstellungen (CLI) | Ja |
| Cloud-verwaltet | Ja |
Design
| LED-Anzeigen | Ja |
Downloads
Product Brochure eng
PDF Herunterladen
Installation Guide eng
PDF Herunterladen
Zubehör
- Alle Kategorien
- Anschlusskabel
- Patchkabel
Alle Kategorien
ID: 191853
StarTech.com ID: N6PAT200CMBKS
StarTech.com 2 m Cat6-Kabel - Schlank - Snagless RJ45-Anschlüsse - Schwarz